Więcej

Esperanta Televido!

od Fajro, 22 listopada 2007

Wpisy: 9

Język: Esperanto

Fajro (Pokaż profil) 22 listopada 2007, 09:33:20

TED110 (Pokaż profil) 22 listopada 2007, 19:29:17

Tre interesa. Bedaŭrinde mia komputilo estas preskaŭ tro malrapida por vidi ĝin bone!

Gerusa (Pokaż profil) 22 listopada 2007, 21:42:03

"Vivu la Verda stel!" Sed...
Mi ne havas sonaĵujon! ploro.gif
Mi volus aŭdi...

Terurĉjo (Pokaż profil) 22 listopada 2007, 22:03:09

Fajro:sal.gif
Esperanta Televido shoko.gif

okulumo.gif
Antaŭ ol ion proponi, necesas averti pri amplekso da trafiko!
Ne ĉiuj havas senlimigitan tarifon.

rosto (Pokaż profil) 24 listopada 2007, 09:15:53

(hodiaŭ sabato)
Mi vidas nur blankan zumadon ĉe tia televido. Kie tabelo? Kiam ĝi laboras?
Kompense tie estas ĉato! Neniu ĉeestas en ĉato nun. Mi vidis Raon kaj Jeb-on, sed ili foris kelkaj horoj jam.

Dominique (Pokaż profil) 24 listopada 2007, 10:20:08

Gerusa:"Vivu la Verda stel!" Sed...
Mi ne havas sonaĵujon! ploro.gif
Mi volus aŭdi...
Ankaŭ mi ne havas sonon ĉe tiu paĝo.

Mi uzas Fajrovulpon per Linukso. Sonon mi bone havas ĉe YouTube, kaj aliloke. Mi ne jam scias kial, ĝi misfunkcias ĉe la Esperanta televido.

donmiguel (Pokaż profil) 24 listopada 2007, 11:43:21

Dominique:Ankaŭ mi ne havas sonon ĉe tiu paĝo.

Mi uzas Fajrovulpon per Linukso. Sonon mi bone havas ĉe YouTube, kaj aliloke. Mi ne jam scias kial, ĝi misfunkcias ĉe la Esperanta televido.
Kun samaj iloj mi ankaŭ ne aŭdis sonon. Sed per mia parentaj vindozaj komputiloj funkcias bone. kiu povus esti la problemon kun lunikso..?!

Dominique (Pokaż profil) 24 listopada 2007, 22:14:01

donmiguel:
Dominique:Ankaŭ mi ne havas sonon ĉe tiu paĝo.

Mi uzas Fajrovulpon per Linukso. Sonon mi bone havas ĉe YouTube, kaj aliloke. Mi ne jam scias kial, ĝi misfunkcias ĉe la Esperanta televido.
Kun samaj iloj mi ankaŭ ne aŭdis sonon. Sed per mia parentaj vindozaj komputiloj funkcias bone. kiu povus esti la problemon kun lunikso..?!
La televido nun iel bone videblas kun sono. Mi ne ŝanĝis ion ajn. Ĉu eble io ŝanĝiĝis ĉe la retejo? Ĉiukaze, funkcias nun per Linukso kaj Fajrovulpo.

Andreo Jankovskij (Pokaż profil) 24 listopada 2007, 22:21:03

La televido nun iel bone videblas kun sono. Mi ne ŝanĝis ion ajn. Ĉu eble io ŝanĝiĝis ĉe la retejo? Ĉiukaze, funkcias nun per Linukso kaj Fajrovulpo.
En foliumilo "explorer" tre bone funkcias!

Wróć do góry